Cargando

Ir a contenido

X
Catálago de NETFLIX EEUU desde cualquier parte del mundo
OFERTA EXCLUSIVA
Ver Más! Si eres de los que usa NETFLIX y quieres tener acceso al catálago Estados Unidos sin tener que vivir allí, aquí tienes la mejor solución.

Activar DMZ en router de fibra Vodafone





Solución elegida por el autor
Iniciado por Fran Pazos , 28 junio 2015 - 09:56

Acabo de comprobar que si por ejemplo tu tienes el DHCP (Asignación de ips locales) en un rango (por ejemplo de 192.168.0.50-100) y tu en la configuración de la DMZ debes seleccionar una de las ips locales que estén dentro del rango que tengas sino dará error. Es raro y tonto pero puede que sea ese tu problema.

 

Selecciona una ip de las que estén más arriba 192.168.0.98, 192.168.0.99 o 192.168.0.100 para la DMZ ya que no vas a llegar a tantas que se asignen de forma automática.

 

saludos.



 

Publicado 24 junio 2015 - 10:33

Hola, me he puesto Vodafone con fibra, el tema es que quiero poner como DMZ un dispositvo que tengo en mi casa y entonces al conectarme al router e ir a la pestaña DMZ añado la direccion ip local y marco enable para habilitar la DMZ a esa ip y me da error todo el rato, no me deja usar esa ip y me parece raro.

 

alguno puede ayudar?


  • 3 personas más tuvieron esta duda Yo también
  • Volver arriba


 

Publicado 25 junio 2015 - 09:14

En principio no es complicado, yo lo hice una vez, tienes en Configuraciones avanzadas la opción de añadir DMZ, tendrás que poner la ip local y asociarlo a su MAC.



 

Publicado 25 junio 2015 - 12:47

Es como dice Fran Pazos, en esos routers, entras en:

 

  • Configuración Avanzada
  • NAT
  • Pestaña DMZ
  • Seleccionar la red de internet donde pones la DMZ
  • Rellenar la ip local
  • Pulsar en Save.


 

Publicado 28 junio 2015 - 09:56

Acabo de comprobar que si por ejemplo tu tienes el DHCP (Asignación de ips locales) en un rango (por ejemplo de 192.168.0.50-100) y tu en la configuración de la DMZ debes seleccionar una de las ips locales que estén dentro del rango que tengas sino dará error. Es raro y tonto pero puede que sea ese tu problema.

 

Selecciona una ip de las que estén más arriba 192.168.0.98, 192.168.0.99 o 192.168.0.100 para la DMZ ya que no vas a llegar a tantas que se asignen de forma automática.

 

saludos.



 

Publicado 30 junio 2015 - 07:59  AUTOR PREGUNTA

Muchas gracias Fran Pazos!

 

era eso, al poner una ip local que no estaba en el rango DHCP que tenía configurado no funcionaba para activarse la DMZ. Ya está activa.