Cargando

Ir a contenido

X

Problemas de booteo (arranque) Win10 pro





  AUTOR PREGUNTA

Publicado 17 octubre 2016 - 02:43

Buenas a todos.

 

Tengo una consulta tecnica sobre un problema en windows 10, tengo una laptop HP 14, desde que instale una actulizacion (build 1511) tengo problemas de boot, este se demora 5 minutos en iniciar el S.O. desde el encendido hasta ingreso de password de usuario, lo vengo arrastrando hace muchos meses, incluso al tener el update anniversary sigue con lo mismo, espero que algun usuario que haya tenido un problema similar o con posibles soluciones me pueda ayudar con esto.

 

Saludos cordiales.


  • 4 personas más tuvieron esta duda Yo también
  • Volver arriba


 

Publicado 17 octubre 2016 - 22:11

Hola Max, bienvenido a Solvetic, que veo que es tu primer mensaje.

 

Primero sería intesante conocer... tu WIndows 10 Profesional está dentro de un dominio o un grupo de trabajo. Y también dime si tienes conectado por cable de red RJ45 tu equipo a internet o es solo WiFi.

 

Si lo tienes en un dominio y está con cable de red. Prueba a quitar el cable de red (verás como arranca más rápido). Te lo digo porque a mi me ha pasado bastantes veces en empresas viendo incluso en equipos nuevos que iban lentos en el arranque y era por mala comunicación de DNS con el controlador de dominio etc.

 

No sé si me entiendes lo que te comento. Si no lo tienes dentro de un dominio (que sea de empresa ese portátil) pues habría que revisar otros puntos para ver donde está el problema.

 

Venos contando...



   AUTOR PREGUNTA

Publicado 18 octubre 2016 - 03:35

Hola Ruben.

 

Eniendo tu punto pero es un equipo para uso personal, el mi Laptop de trabajo en casa y de uso diario a lo cual no esta dentro de dominio o grupo de trabajo, suelo ocupar red wireless y en ocasiones via cable ethernet, y como comentaba he visto equipos con prblemas de inicio o lentitud por estar en dominios pero este no es el caso. como comente anteriormente, fue luego de una actualizacion meses antes del anniversay update y luego de reiniciar el tiempo de carga de windows es eterno, ya a esta altura me lo tomo no tan mal y suelo dejar en modo hibernacion para evitar esa carga, si deseas mas datos del equipo es un HP 14, core i3 3110m, 4gb ram 1600mhz, 500gb hdd, gpu nvidia 820m, lo tengo hace 2 años y medio, y este es el unico problema a nvel de SO que he tenido. espero que sirva mi respuesta.



 

Publicado 18 octubre 2016 - 07:48

Esto es claramente lo que necesitas y te ayudará a dar mucha más rapidez en el arranque y tener en cuenta que es lo que hace que tarde. Yo he seguido estos pasos y se nota mucho el cambio de velocidad:

 

Mejorar velocidad de arranque WIndows 10



   AUTOR PREGUNTA

Publicado 19 octubre 2016 - 05:00

Gracias Ruben, voy a revisar el link y aviso como me fue con los tips a considerar, veo que varias formas de poder llegar a la solucion.

Estare en contacto.



   AUTOR PREGUNTA

Publicado 30 octubre 2016 - 15:02

Buenas....

 

Logre hacer las pruebas, algunas las habia hecho pero todas fueron sin exito, estoy planteando de formatear desde cero y ademas de adquirir 4gb de ram mas (8 gb). y vere como anda eso, gracias por los tips y ayudas maestro.

Estare en contacto!



 

Publicado 30 octubre 2016 - 15:31

Supongo que haces lo mejor aumentando memoria RAM, eso lo vas a notar mucho. Y reinstalación limpia de Windows 10 un acierto si te lo ves muy cargado.

 

Te dejo los pasos de reinstalación por si los necesitas:

 

http://www.solvetic....lar-windows-10/

 

Ya nos contarás Max. Saludos!