Cargando

Ir a contenido

X


Ver Más! GRATIS, cascos inalámbricos Galaxy Buds de REGALO valorados en 149 €


DFL-210 se bloquea - cpu 100% - full connections





 

Publicado 25 septiembre 2014 - 15:15
Hola a todos, de antemano gracias por todos sus aportes.

Hace unas semanas vengo experimentando muchas caídas de internet y lentitud en mi red. He llamado al ISP me dicen que todo va bien, que primero revise mi red. He tomado algunos pantallazos del status y realmente la configuración que tiene el Firewall se viene trabajando desde meses anteriores y no había dado problemas.

Gracias por toda la colaboración al respecto.
  • ¿Tienes la misma pregunta? Yo también
  • Volver arriba


 

Publicado 25 septiembre 2014 - 15:43
Cuantos usuarios son en la empresa? Han aumentado?

Debes chequear que no haya ningun usuario que este usando emule, ares, descarga de videos, viendo pelis o videos remotos etc, chequea las aplicaciones instaladas en los equipos y capa si detectas alguna de ese estilo, los puertos y webs.

Si todo eso está Ok y no ves nada raro, puede que ses un ataque. Temdrás que decirnos que puertos y cosas tienes abiertas a internet en la empresa.

Salu2

 

Publicado 25 septiembre 2014 - 17:02  AUTOR PREGUNTA

Cuantos usuarios son en la empresa? Han aumentado?

Debes chequear que no haya ningun usuario que este usando emule, ares, descarga de videos, viendo pelis o videos remotos etc, chequea las aplicaciones instaladas en los equipos y capa si detectas alguna de ese estilo, los puertos y webs.

Si todo eso está Ok y no ves nada raro, puede que ses un ataque. Temdrás que decirnos que puertos y cosas tienes abiertas a internet en la empresa.

Salu2



Gracias por la respuesta.
Te cuento que tengo:
Aprox 15 users ip static
Aprox 15 users dhcp 3 users dhcp x mac
2 impresoras en Red - Un server en Linux
10 users movil

Usamos chat gmail, Outlook, Portales. 1 un equipo con utorrent, 4 equipos con dropbox.
Banda ancha de 10M

Hace unos meses estuvo igual y no pasó nada, han aumentado un par de moviles y dos equipos. Y generalmente los AP y Firewall no se apagan.

Estoy a esperar a que se sature para tomar notas de las conexiones... y las subo.

 

Publicado 25 septiembre 2014 - 20:14
Como dice Enrique, yo pienso que la culpa puede ser del que usa Utorrent, porque con uno que la use te va a ralentizar el ADSL. Otra cosa es que tengas un ataque, quizá para chequear eso debes comprobar el numero de conexiones y a que puertos. Al tener VPN (No se si tienes que puedan entrar desde fuera) si es asi, pueden intentarte un ataque de fuerza bruta o si es un ataque DDOS que es atacar web si tienes servidor web en el Linux...

Debes comprobarlo cuantas entradas y a que están entrando. Si uno tiene activo el Utorrent eso quitalo que esté prohibido porque colapsa tu ancho de banda con las bajadas.

 

Publicado 25 septiembre 2014 - 20:22
Esto te va a interesar y te vendrá bien (te recomiendo usar el buscador que está siendo cada vez más y más completo)