Cargando

Ir a contenido

X

Los videos de YouTube no cargan en Chrome





Solución elegida por el autor
Iniciado por Erico Roque , 25 mayo 2016 - 13:26
Yo sugeriría deshabilitar la aceleración de hardware:
  • Ir a MenúChrome 
  • Hacer clic en Configuración
  • Hacer clic en Mostrar configuración avanzada
  • Bajo la aceleración de hardware sin marcar Usar 'Sistema' cuando esté disponible
  • Reiniciar Chrome.
 
Comentame si esto ayuda,

Ir a la solución



#1   Maribel Vera

Publicado 24 mayo 2016 - 17:02

Cada que intento ver un video de Youtube desde Chrome no carga y tengo que terminar abandonado el buscador. Si lo cargo con Mozilla por ejemplo si que puedo verlo, sabeis a que se debe?


  • 3 personas más tuvieron esta duda Yo también
  • Volver arriba


#2   Javx Lagar

Publicado 24 mayo 2016 - 19:32

Fijate en la version de chrome, en las ultimas actualizaciones estaba con la politica de bloquear contenido Flash, hay algunos videos de youtube antiguos que estaban en formato flash, aunque youtube adopto el HTML5. Probablemente pueda ser algo relacionado al bloqueo de flash.

Si uqieres especifica mas la version de chrome, las extensiones activadas que tengas y el video que tratas de ver y podamos ser mas precisos en la solucion.

 

Saludos.



#3   Erico Roque

Publicado 25 mayo 2016 - 13:26
Yo sugeriría deshabilitar la aceleración de hardware:
  • Ir a MenúChrome 
  • Hacer clic en Configuración
  • Hacer clic en Mostrar configuración avanzada
  • Bajo la aceleración de hardware sin marcar Usar 'Sistema' cuando esté disponible
  • Reiniciar Chrome.
 
Comentame si esto ayuda,


#4   Maribel Vera

Publicado 26 mayo 2016 - 12:20  AUTOR PREGUNTA

Parece que me ha servido lo que comentabas Erico, gracias¡