Cargando

Ir a contenido

X

"Se ha producido un error, NETWORK_FAILED" al instalar aplicaciones o extensiones de Google Chrome



SOLUCIÓN ELEGIDA POR EL AUTOR

Iniciado por Juan Antonio Torres , 14 abril 2016 - 10:28
Como bien te ha indicado Pedro es probable que se un malware malicioso. De todos modos sigue estas instrucciones para asegurarte de cual es el problema.
  • Comprueba que Google Chrome está permitiendo en la configuración del antivirus y cortafuegos
  • Comprobación en busca de malware
  • Ajusta la configuración del proxy
 

Borrar las cookies, para ello:

  • Clic en el menú de Chrome situado en la barra de herramientas del navegador.
  • Selecciona configuración
  • Mostrar configuración avanzada.
  • En la sección "Privacidad", haga clic en Configuración de contenido
  • En la sección "Cookies", haga clic en los Todas las cookies y los datos del sitio.
  • Haga clic en Quitar todo.
 
Te dejo un tutorial para que quede esto más claro
 
En el caso de que no haya funcionado, puedes buscar en esta página de ayuda,

Por favor Identificate o Registrate para poder ver este contenido

y probar con alguna de sus sugerencias.

Ir a la solución

4 Respuestas de expertos

#1   Enrique Murillo

  •   Reputación:2
  •   Respuestas:31

Publicado 14 abril 2016 - 09:20

No se que pasa últimamente pero cada vez que intento instalar una app o extension de la web store de Google Chrome, me dice " se ha producido un error" Network failed.

 

He tratado de reiniciar el ordenador, pero no se soluciona el problema.

 

 ¿Alguien sabe como arreglar esto?


  • 1 personas más tuvieron esta duda Yo también
  • Volver arriba

#2   Pedro Medina

  •   Reputación:27
  •   Respuestas:35
  •   Tutoriales:2

Publicado 14 abril 2016 - 09:54

Siento decirte que tratandose de ese error es muy probable que se trate de un software de terceros que por algun motivo está bloqueando de la instalación. Seguramente sea algún tipo de software malicioso. Te recomiendo que ejecutes algún antimalware

 

.



#3   Juan Antonio Torres

  •   Reputación:17
  •   Respuestas:18

Publicado 14 abril 2016 - 10:28

Como bien te ha indicado Pedro es probable que se un malware malicioso. De todos modos sigue estas instrucciones para asegurarte de cual es el problema.
  • Comprueba que Google Chrome está permitiendo en la configuración del antivirus y cortafuegos
  • Comprobación en busca de malware
  • Ajusta la configuración del proxy
 

Borrar las cookies, para ello:

  • Clic en el menú de Chrome situado en la barra de herramientas del navegador.
  • Selecciona configuración
  • Mostrar configuración avanzada.
  • En la sección "Privacidad", haga clic en Configuración de contenido
  • En la sección "Cookies", haga clic en los Todas las cookies y los datos del sitio.
  • Haga clic en Quitar todo.
 
Te dejo un tutorial para que quede esto más claro
 
En el caso de que no haya funcionado, puedes buscar en esta página de ayuda,

Por favor Identificate o Registrate para poder ver este contenido

y probar con alguna de sus sugerencias.


#4   Gabriela Casas

  •   Reputación:29
  •   Respuestas:25
  •   Tutoriales:1

Publicado 14 abril 2016 - 16:35

En este tutorial vas a poder encontrar diferentes maneras de eliminar malware que haya podido infectar tu ordenador.

Te lo dejo por si ese es el problema, que encuentres maneras de solucionarlo ;)

 

http://www.solvetic....-google-chrome/



#5   Enrique Murillo

  •   Reputación:2
  •   Respuestas:31

Publicado 14 abril 2016 - 16:59  AUTOR PREGUNTA

Muchísimas gracias por la ayuda y el tiempo que habéis dedicado a responder'' saludos




No esperes más y entra en Solvetic
Deja tus soluciones y aprovecha las ventajas de la cuenta de usuario ¡Únete!

x

¿Tienes otra pregunta? Aquí puedes encontrar más soluciones!

¿Sigues sin solución? Realiza tu pregunta gratis en Solvetic ¡Únete!