Cargando

Ir a contenido


Problema añadiendo Google Font Families



4 Respuestas de expertos

#1   Leire Martinez

  •   Reputación:42
  •   Respuestas:425

Publicado 28 agosto 2014 - 12:13

¿Porque no puedo añadir Google Font Families en el editor de branding de mi cPanel?
  • ¿Tienes la misma pregunta? Yo también
  • Volver arriba

#2   George10

  •   Reputación:368
  •   Respuestas:423

Publicado 28 agosto 2014 - 21:59

Podrías colocar los links que estas utilizando para cargar las fuentes?

#3   Leire Martinez

  •   Reputación:42
  •   Respuestas:425

Publicado 28 agosto 2014 - 21:59  AUTOR PREGUNTA

Estos son los links que estoy utilizando para cargar los fonts:

Por favor Identificate o Registrate para poder ver este contenido



#4   George10

  •   Reputación:368
  •   Respuestas:423

Publicado 28 agosto 2014 - 22:00

No veo problema alguna con ellos, lo que te puedo decir es que si el link no se esta mostrando en el código fuente entonces el cPanel esta eliminando los tags antes de ser desplegado, por lo que tu consola no mostrara ningun error. Mi recomendación es que escribas al soporte del cPanel, ya que parece un tema de seguridad para evitar problemas de XSS.

#5   Leire Martinez

  •   Reputación:42
  •   Respuestas:425

Publicado 29 agosto 2014 - 02:13  AUTOR PREGUNTA

Gracias george, contactare entonces al soporte del cPanel.


No esperes más y entra en Solvetic
Deja tus soluciones y aprovecha las ventajas de la cuenta de usuario ¡Únete!

Preguntas Similares

  Preguntas Iniciado Por Estadísticas Último Mensaje

x

¿Tienes otra pregunta? Aquí puedes encontrar más soluciones!

No esperes más y entra en Solvetic! Solo te esperan ventajas ¡Únete!

Suscribirse