Cargando

Ir a contenido



Ver Más! Si te gusta nadar sin dejar tu música atrás, no te pierdas esta colección de cascos y reproductores MP3 sumergibles


Problema conexión netgear



3 Respuestas de expertos

#1   Lis85

  •   Reputación:0
  •   Respuestas:1

Publicado 17 marzo 2013 - 16:48

Hola
Tengo la conexión de 12mb de ono con router netgear cg3100dv3, conectaba el portátil, el iPad mini y los móviles y todo bien hasta que hace un par de semanas sin tocar nada, el iPad me aparece como conectado a la red pero no conecta con el servidor el resto d dispositivos conectan bien, pensé que era problema del iPad le restablecí los ajustes y nada, le probado en varias redes wifi de ono con ese mismo modelo de router y otros y va perfecto, si desenchufo el router se soluciona pero solo un rato.
Un saludo.
  • ¿Tienes la misma pregunta? Yo también
  • Volver arriba

#2   Sergio Martinez Garcia

  •   Reputación:188
  •   Respuestas:239
  •   Tutoriales:19

Publicado 17 marzo 2013 - 19:14

Hola, tu modelo de router da problemas, no es la primera vez que alguien lo comenta mira esta pregunta, lo solucionaron reseteando:

http://www.solvetic....cg3100d-de-ono/

¿Por qué no llamas a ONO y le dices que te cambie el router que este te da problemas?

#3   Cesar Ortiz

  •   Reputación:522
  •   Respuestas:450
  •   Tutoriales:44

Publicado 17 marzo 2013 - 19:23

También hay muchos usuarios de ONO que se quejan del alcance del WIFI incluso a pocos metros de este router Netgear cg3100. ¿Con cable conectado al router te va bien? (Pruebalo con un portátil). Si ves que con cable va bien y WIFI no intenta o bien poner un repetidor de señal WIFI o bien como dice Sergio intenta que te cambien el router en ONO pero por otro modelo que no sea el que tienes (la mejor opción).

Gente que le pasa lo mismo con el router que tienes:

Por favor Identificate o Registrate para poder ver este contenido



#4   Ramon Godin

  •   Reputación:78
  •   Respuestas:134
  •   Tutoriales:7

Publicado 18 marzo 2013 - 17:41

Yo lo tuve y acabé cambiandolo por lo malo de este router, ma hacía lo mismo, me dejaba de navegar de repente y tenía que quitarlo de la corriente y volverlo a poner.


No esperes más y entra en Solvetic
Deja tus soluciones y aprovecha las ventajas de la cuenta de usuario ¡Únete!



x

¿Tienes otra pregunta? Aquí puedes encontrar más soluciones!

¿Sigues sin solución? Realiza tu pregunta gratis en Solvetic ¡Únete!