Cargando

Ir a contenido

X

Problema con Outlook 2013 IMAP (no llegan los correos)





 

Publicado 01 septiembre 2017 - 19:13

Buenas tardes! Tengo configurada mi cuenta de correo corporativa en Outlook 2013 con el protocolo IMAP. El Outlook está configurado con los parámetros respectivos y realiza envíos de correos correctamente, igual IMAP está habilitado y configurado en Gmail (a menos que me haya saltado o pasado algo por alto y no me haya dado cuenta). El problema se presenta cuando está sincronizando, porque primero tarda demasiado en sincronizar, la ventana de enviar y recibir se queda por largo tiempo mostrando el avance de la sincronización, y segundo que luego de terminar la sincronización, se cierra la ventanita de enviar y recibir pero los correos no entran al Outlook o llegan tiempo después, una de dos; por supuesto, en Gmail llegan de inmediato y ahí están cuando los veo, ahí todo bien, de igual manera si por fin llegan los correos y los leo o los borro, lo mismo sucede en Gmail y es por esto que lo configuré de esa manera: para manejar la misma información en Outlook y Gmail. Pero el problema es ese: que en Outlook no está funcionando bien la recepción, solo funciona bien el envío pero la recepción no. Ya no sé dónde ver ni qué hacer para que me funcione bien el Outlook con IMAP, o es una falla de Microsoft acaso?. Con el POP funciona bien, pero este protocolo no me interesa. Lo que me interesa es tenerlo con IMAP, trabajar todo por el Outlook y que todo en Gmail se mantenga como lo quiero tener en el Outlook. Si pueden darme luces, les agradecería mucho.


  • 51 personas más tuvieron esta duda Yo también
  • Volver arriba