Cargando

Ir a contenido

X


Ver Más! Si te gusta crear vídeos con tus mejores fotos o montajes de vídeos en DVD o Blu-ray, Wondershare DVD Creator es tu programa. Haz clic en el enlace, conoce todo lo que ofrece y cómo usarlo.


No enciende "Samsung LE32A436T1D"



5 Respuestas de expertos

#1   Fran Rodríguez

  •   Reputación:19
  •   Respuestas:96
  •   Tutoriales:1

Publicado 12 noviembre 2014 - 20:59

Buenas, conseguí hoy una tv Samsung LE32A436T1d, al no encender la he abierto y localizé un condensador inflado, pensando que ese era el problema lo he cambiado, pero sigue sin encender.

¿Alguna idea?

No consigo ver ningún condensador defectuoso más.
He cambiado la fuente de alimentación, tenía yo otro cable por ahí.
Al darle al botón de ON no percibo ningún sonido de corriente ni nada.

Adjunto varias fotos de las placas:

Por favor Identificate o Registrate para poder ver este contenido



Por favor Identificate o Registrate para poder ver este contenido



Por favor Identificate o Registrate para poder ver este contenido



Por favor Identificate o Registrate para poder ver este contenido



Por favor Identificate o Registrate para poder ver este contenido



Por favor Identificate o Registrate para poder ver este contenido



Por favor Identificate o Registrate para poder ver este contenido



Posible lenteja quemada? puede ser de esto?

Por favor Identificate o Registrate para poder ver este contenido



Mejor vista de condensadores...

Por favor Identificate o Registrate para poder ver este contenido



Por favor Identificate o Registrate para poder ver este contenido



Por favor Identificate o Registrate para poder ver este contenido




Un saludo!!
  • ¿Tienes la misma pregunta? Yo también
  • Volver arriba

#2   Fran Rodríguez

  •   Reputación:19
  •   Respuestas:96
  •   Tutoriales:1

Publicado 13 noviembre 2014 - 00:14  AUTOR PREGUNTA

Seguramente sea el condensador cerámico en forma de lenteja que os enseñé, a ver si puedo cambiarlo mañana, espero que sea esa la solución sino se me acabaron las ideas de momento Imagen enviada

#3   Cesar Ortiz

  •   Reputación:523
  •   Respuestas:450
  •   Tutoriales:37

Publicado 13 noviembre 2014 - 11:48

Tiene toda la pinta que sea el condensador que comentas, ¿Lo cambiaste?

#4   Fran Rodríguez

  •   Reputación:19
  •   Respuestas:96
  •   Tutoriales:1

Publicado 13 noviembre 2014 - 12:35  AUTOR PREGUNTA

Cambié el condensador inflado y sigue sin funcionar.
El capacitador (lenteja) que vi por lo visto no está quemada, pregunto en un par de tiendas de informática... así que seguiré probando a ver si doy con la tecla... sino tv a la basura

#5   Fran Rodríguez

  •   Reputación:19
  •   Respuestas:96
  •   Tutoriales:1

Publicado 13 noviembre 2014 - 21:48  AUTOR PREGUNTA

Encontré una resistencia quemada de 0,22 ohms, lógicamente probando continuidad en ésta no dió, de hecho en algunas resistencias que no tienen codigo de colores (son negras como de plástico con una línea blanca) tampoco daban continuidad pero no parece que estén quemadas, de esas solo daba 1 de 6 o 7 que tiene...

El fusible (como un cilindro blanco) si que daba continuidad por lo tanto queda descartado.

#6   Cesar Ortiz

  •   Reputación:523
  •   Respuestas:450
  •   Tutoriales:37

Publicado 14 noviembre 2014 - 20:30

Desde luego no es fácil encontrar solución, más probando que otra cosa... espero que la encuentres y se te solucione. Compartela si lo descubres que te llevarás tu el punto positivo.

saludos y suerte.


No esperes más y entra en Solvetic
Deja tus soluciones y aprovecha las ventajas de la cuenta de usuario ¡Únete!



x

¿Tienes otra pregunta? Aquí puedes encontrar más soluciones!

¿Sigues sin solución? Realiza tu pregunta gratis en Solvetic ¡Únete!