Cargando

Ir a contenido

X

problema runDLL al iniciar





 

Publicado 19 junio 2014 - 14:34
hola, me aparece este mensaje cuando se enciende mi ordenador;
RunDLL
x Problema al iniciar
C:/Users/USUARIO/AppData/Roaming/newnext.me/nengine.dll

No se puede encontrar el módulo especificado.

¿Cómo puedo solucionarlo?

Muchas Gracias

 

Adjuntos:


  • 6 personas más tuvieron esta duda Yo también
  • Volver arriba


 

Publicado 19 junio 2014 - 17:24
¿Que sistema es Windows 7 o Windows Vista? ¿Hace cuanto te salta ese mensaje? (mas o menos)

 

Publicado 19 junio 2014 - 17:30  AUTOR PREGUNTA
Tengo Windows 7. El mensaje me llevara apareciendo cosa de un mes y poco,
Pero no relaciono nada por lo que me haya salido ese mensaje... :(
Gracias ;)

 

Publicado 19 junio 2014 - 17:36
Ok pues yo de primeras (Esto es por ahorrarte tener que limpiarlo, tiene pinta de algun temita de spyware) ¿Por qué no restauras el sistema a un periodo donde creas que no tenias el problema?

Aqui hay un tutorial paso a paso de ello:
http://www.solvetic....rior-windows-7/

si no puedes o no se te arregla te intento ayudar para limpiar y arreglar ese aviso.

 

Publicado 19 junio 2014 - 17:56
Eso tiene pinta de ser un problema de spyware y debes limpiarlo. Para ello tienes algunos programas que te lo limpian perfectamente, prueba con estos:

[size=6]Ccleaner [size=4][/size][/size]

Con este genial programa podrás limpiar tu registro de Windows, ya que te salta porque te incluyeron algo en el inicio. Te lo descargas e instalas y al abrirlo entra pulsando en Registro y pulsa en buscar problemas:

ccleaner.jpg


[size=6]MalwareBytes [/size]

Para mi de los mejores anti Malware gratuitos. Te lo descargas e instalas y a continuación selecciona estas opciones:







Amiga, con estos 2 te limpias eso y si tuvieras MÁS también ;)

salu2