Cargando

Ir a contenido



Ver Más! Que no te lo cuenten, es mejor VERLO 👀 !! En este vídeo verás una buena forma de entender cómo trabajamos para ayudarte. Únete, y danos tu Like 👍🏻 para ayudarnos, GRACIAS!


Conexión escritorio remoto Windows 7 a 2008 da Error Usuario y contraseña



SOLUCIÓN ELEGIDA POR EL AUTOR

Iniciado por Cesar Ortiz , 28 junio 2012 - 10:39
Puede ser que sea porque por defecto esté el cliente de acceso remoto de Windows7 activado para conectarse con un servidor Windows 2008 Terminal Services Gateway.

Si en el servidor 2008 de acceso remoto no está habilitada opción de conexión, hay que marcarlo en el cliente en editar la conexión (antes de conectar), entra en propiedades / Opciones Avanzadas / Donde pone Conectarse cualquier parte / Configuración / Marca No usar servidor de puerta de enlace

saludos.

Ir a la solución

3 Respuestas de expertos

#1   depinto_7

  •   Reputación:118
  •   Respuestas:151
  •   Tutoriales:2

Publicado 28 junio 2012 - 10:24

Hola,

me ha pasado algo raro, tengo Windows 7 y me da el error "El nombre de usuario o contraseña no es correcto" siendo correctas. Me quiero conectar a un Windows Server 2008. Es bastante raro la verdad.

ideas?

gracias
  • 2 personas más tuvieron esta duda Yo también
  • Volver arriba

#2   Sergio Martinez Garcia

  •   Reputación:188
  •   Respuestas:239
  •   Tutoriales:19

Publicado 28 junio 2012 - 10:29

¿Has revisado los firewall? quizás esté impidiendo la conexión al terminal server o quizás revisa que el firewall no tenga problemas en las 2 direcciones entrada salida del puerto 3389 en la lan o hacia internet si es remoto.

#3   Cesar Ortiz

  •   Reputación:522
  •   Respuestas:450
  •   Tutoriales:44

Publicado 28 junio 2012 - 10:39

Puede ser que sea porque por defecto esté el cliente de acceso remoto de Windows7 activado para conectarse con un servidor Windows 2008 Terminal Services Gateway.

Si en el servidor 2008 de acceso remoto no está habilitada opción de conexión, hay que marcarlo en el cliente en editar la conexión (antes de conectar), entra en propiedades / Opciones Avanzadas / Donde pone Conectarse cualquier parte / Configuración / Marca No usar servidor de puerta de enlace

saludos.

#4   depinto_7

  •   Reputación:118
  •   Respuestas:151
  •   Tutoriales:2

Publicado 28 junio 2012 - 11:01  AUTOR PREGUNTA

Al final era lo que dice César. Gracias a los dos!


No esperes más y entra en Solvetic
Deja tus soluciones y aprovecha las ventajas de la cuenta de usuario ¡Únete!



x

¿Tienes otra pregunta? Aquí puedes encontrar más soluciones!

¿Sigues sin solución? Realiza tu pregunta gratis en Solvetic ¡Únete!