Cargando

Ir a contenido

X

ordenador carga muy lento





#1   raul

Publicado 07 octubre 2012 - 22:10
hola, a ver si podeis ayudarme con un problemilla. Enciendo el ordenador y tarda bastante en cargar, hasta ahi mas o menos normal. Pero cuando le doy al icono de internet tarda en cargarse 10 minutos. Imagino que podra ser algun troyano a algo asi, no se... espero vuestra ayuda. muchas gracias y un saludoo
  • ¿Tienes la misma pregunta? Yo también
  • Volver arriba


#2   Cesar Ortiz

Publicado 07 octubre 2012 - 22:59
Mañana realizaremos un Tutoríal de como limpiar y sacar rendimiento de lo que comentas. De todas formas podrías probar con otro navegador para ver si te tarda lo mismo o es cosa del ordenador.

Prueba con uno de los dos a ver si te tarda igual.

mozilla

Por favor Identificate o Registrate para poder ver este contenido


Chrome

Por favor Identificate o Registrate para poder ver este contenido



#3   Cesar Ortiz

Publicado 11 octubre 2012 - 00:51

hola, a ver si podeis ayudarme con un problemilla. Enciendo el ordenador y tarda bastante en cargar, hasta ahi mas o menos normal. Pero cuando le doy al icono de internet tarda en cargarse 10 minutos. Imagino que podra ser algun troyano a algo asi, no se... espero vuestra ayuda. muchas gracias y un saludoo


Aquí tienes el Tutorial: Como optimizar y mejorar el rendimiento de mi ordenador espero que te sirva y perdona el retraso pero merecía la pena realizarlo en condiciones.

Un saludo.

#4   raul

Publicado 11 octubre 2012 - 16:07  AUTOR PREGUNTA
muy bueno el tutorial... lo he hecho todo paso a paso y se nota muchisimo que va mas ligero, ademas tenia unos cuantos virus por ahi rondando. muchas gracias por la ayuda...