Cargando

Ir a contenido

X

no me funciona el audio del ordenador





 

Publicado 30 julio 2012 - 23:30
No me funciona el audio del ordenador, he podido borrar algo, y he probado en ponerle unos cascos para comprobar que no era de los altavoces pero enganchados a la torre tampoco se escuchan y aparentemente está todo bien en el ordenador. No se escucha absolutamente nada, ni videos, ni música, ni si quiera la músiquilla que me sonaba cuando encendía el ordena.
¿Que puedo hacer?
  • ¿Tienes la misma pregunta? Yo también
  • Volver arriba


 

Publicado 31 julio 2012 - 06:38
Hola Javier,

Necesitamos que nos digas que modelo de ordenador tienes (marca y modelo) suele venir en la parte delantera o trasera del equipo, con eso podemos decirte cual es driver de tu tarjeta de sonido y te pondremos un enlace de descarga.

Bienvenido, un saludo

 

Publicado 31 julio 2012 - 18:45  AUTOR PREGUNTA
Buenaasss, pues en un lateral pone una pegatina que dice: COMPAQ SR5302ES, me imagino que será eso!! luego viene un par de números de referencias seguidos de una especie de codigos de barras (por si necesitas que te los diga).

 

Publicado 31 julio 2012 - 19:58
No con eso es perfecto, en un rato te ponemos el driver para que lo descargues

 

Publicado 31 julio 2012 - 20:54
Aqui lo tienes, este es tu driver de sonido Realtek te lo paso de la pagina oficial

Por favor Identificate o Registrate para poder ver este contenido



Instalalo y reinicia.

Ya nos cuentas

 

Publicado 01 agosto 2012 - 12:26  AUTOR PREGUNTA
Problema solucionado, ya se escucha alto y claro, muchas gracias!! ;)

 

Publicado 01 agosto 2012 - 16:50

Problema solucionado, ya se escucha alto y claro, muchas gracias!! ;)


Me alegro, nos vemos por Solvetic!