Cargando

Ir a contenido


Error al levantar 2 Maquinas Virtuales (VM) en una misma partición



3 Respuestas de expertos

#1   Sergio Martinez Garcia

  •   Reputación:186
  •   Respuestas:238
  •   Tutoriales:21

Publicado 11 junio 2012 - 08:19

Hola,

Levanto una máquina virtual en una partición y se inicia correctamente, luego intento levantar otra en la misma partición, pero me da error a la hora de configurarla porque el estado aparece como "already running".

alguna idea?
  • ¿Tienes la misma pregunta? Yo también
  • Volver arriba

#2   Cesar Ortiz

  •   Reputación:506
  •   Respuestas:449
  •   Tutoriales:44

Publicado 11 junio 2012 - 08:21

Hola Sergio,

comprueba que la máquina uno, no esté usando dispositivos que necesiten conjuntamente como por ejemplo DVD, de hecho deshabilita su uso en la máquina e intenta levantarla de nuevo.

#3   depinto_7

  •   Reputación:118
  •   Respuestas:151
  •   Tutoriales:2

Publicado 11 junio 2012 - 09:03

¿No tendrán el mismo nombre las máquinas verdad?

#4   Sergio Martinez Garcia

  •   Reputación:186
  •   Respuestas:238
  •   Tutoriales:21

Publicado 11 junio 2012 - 09:27  AUTOR PREGUNTA

Hola Sergio,

comprueba que la máquina uno, no esté usando dispositivos que necesiten conjuntamente como por ejemplo DVD, de hecho deshabilita su uso en la máquina e intenta levantarla de nuevo.


Era esto exactamente, pedazo de Crack!

¿No tendrán el mismo nombre las máquinas verdad?


Lo tenían pero no en la misa zona, aunque lo acabo de cambiar también.

gracias a los dos. Puntos dados.


No esperes más y entra en Solvetic
Deja tus soluciones y aprovecha las ventajas de la cuenta de usuario ¡Únete!

Preguntas Similares

  Preguntas Iniciado Por Estadísticas Último Mensaje

x

¿Tienes otra pregunta? Aquí puedes encontrar más soluciones!

No esperes más y entra en Solvetic! Solo te esperan ventajas ¡Únete!

Suscribirse