Cargando

Ir a contenido

X


Ver Más! Profesionales IT y desarrolladores: Llega el evento más importante del año! Servicios cloud, Business Applications, Analytics, IoT, Machine Learning, Bots, Blockchain etc.


Error trabajar sin conexión en Zimbra con conector Outlook



2 Respuestas de expertos

#1   Sergio

  •   Reputación:60
  •   Respuestas:79
  •   Tutoriales:11

Publicado 04 abril 2013 - 10:28

Hola, tenemos Zimbra instalado en nuestro servidor y tenemos el problema en un equipo que le aparece en Outlook 2010 todo el tiempo trabajar sin conexión error pero curiosamente le siguen entrando los mails en bandeja de entrada y puede mandar, aunque con cierto retraso ya que solo funciona cuando le da a enviar y recibir, no de forma autónoma...

Hemos reiniciado jejeje pero nada sigue igual, alguna sugerencia?

gracias.
  • ¿Tienes la misma pregunta? Yo también
  • Volver arriba

#2   Nestor1

  •   Reputación:242
  •   Respuestas:402
  •   Tutoriales:35
0 0 1

Publicado 04 abril 2013 - 11:30

Que raro.. a ver si va a ser que el usuario ha pulsado el botón Trabajar sin conexión de Outlook 2010, te digo donde está:

Si te aparece este icono abajo a la derecha del Outlook 2010:

sin_conexion_outlook2010_2.jpg

Entra en la pestaña enviar y recibir y a la derecha aparece el botón, si está presionado vuelvelo a pulsar para desactivarlo y tengas otra vez conexión como muestra el imagen que te adjunto:



suerte!

#3   Sergio

  •   Reputación:60
  •   Respuestas:79
  •   Tutoriales:11

Publicado 03 mayo 2013 - 20:43  AUTOR PREGUNTA

Perdona por no haber contestado antes, que sepas que fue exactamente eso. Gracias Nestor1


No esperes más y entra en Solvetic
Deja tus soluciones y aprovecha las ventajas de la cuenta de usuario ¡Únete!

x

¿Tienes otra pregunta? Aquí puedes encontrar más soluciones!

¿Sigues sin solución? Realiza tu pregunta gratis en Solvetic ¡Únete!