Cargando

Ir a contenido


DFL860E, Como se configura para hecharlo a andar?




25 Respuestas de expertos

#21   Adrian Sanchez

  •   Reputación:18
  •   Respuestas:47
  •   Tutoriales:5

Publicado 18 marzo 2014 - 08:42

Mira en los ejemplos viene diferente a como tu pones las URL FILTERING, te falta la barra:


Example for allowing/preventing all access to a whole site
example.com/*
*.example.com/*



#22   Cibs

  •   Reputación:104
  •   Respuestas:174
  •   Tutoriales:18

Publicado 18 marzo 2014 - 08:48

Viendo tus imagenes adjuntas, aparte de lo que dice Adrian, yo también uso otra regla que es HTTP-OUTBOUND-WCF Porque en esa está activado el Web Content Filtering (WCF). Mira el scan, a mi me salen gris claro porque no las tengo activas estas:



Ah! y por cierto la web de youtube la has escrito mal en el filtering.

#23   Remigio.Zeballos

  •   Reputación:1
  •   Respuestas:9

Publicado 18 marzo 2014 - 23:31  AUTOR PREGUNTA

Amigos :

He tratado por todo medio el bloquear solo estas URL que les indico, y aun así el UTM no me hace caso y se bloquea todo.
Es probable que tenga un problema y no funcione, alguien puede describir el comportamiento de este UTM, en condiciones normales.

#24   David Sanz

  •   Reputación:130
  •   Respuestas:212
  •   Tutoriales:9
0 1 0

Publicado 19 marzo 2014 - 09:38

Deshabilita la pestaña Web Content Filtering y sólo deja activo la de URL Filtering a ver si es por eso por lo que te para todo.

Y en las webs bloqueadas pon esto: example.com/* no pongas la otra forma con el * al principio en ninguna (*.example.com/*)

#25   jose gs

  •   Reputación:1
  •   Respuestas:2

Publicado 02 julio 2014 - 16:06

saludos, soy nuevo por aca y queria pedirle cibs si puedes colocar el archivo pdf en español. lo agradeseria mucho...

#26   Jimmy Henry Bellido

  •   Reputación:0
  •   Respuestas:1

Publicado 22 diciembre 2015 - 07:36

hola vi su foro y me gusto la ayuda que brindan miren en verdad también tengo un dfl860e y lo tengo funcionando y va de maravilla el problema que tengo es que no he podido lograr que funciones 2 wan a la vez he hecho prueba de repruebas y nada y necesito que funcione porque el otro wan 2 será para un servicio de cámaras separado de mi red con un isp diferente si tuvieran un manual donde se pueda configurar 2 isp que son ip estáticas se lo agradecería bastante saludos hermanos de la comunidad




No esperes más y entra en Solvetic
Deja tus soluciones y aprovecha las ventajas de la cuenta de usuario ¡Únete!

Preguntas Similares

  Preguntas Iniciado Por Estadísticas Último Mensaje

x

¿Tienes otra pregunta? Aquí puedes encontrar más soluciones!

No esperes más y entra en Solvetic! Solo te esperan ventajas ¡Únete!

Suscribirse