Cargando

Ir a contenido

X


Ver Más! Si te gusta crear vídeos con tus mejores fotos o montajes de vídeos en DVD o Blu-ray, Wondershare DVD Creator es tu programa. Haz clic en el enlace, conoce todo lo que ofrece y cómo usarlo.


DFL860E, Como se configura para hecharlo a andar?




25 Respuestas de expertos

#1   Remigio.Zeballos

  •   Reputación:1
  •   Respuestas:9

Publicado 09 marzo 2014 - 11:57

Hola :

Tenemos un DFL-860E y queremos configurarlo, utilizamos el wizard pero no nos ayudo mucho, lo que queremos saber es como hacer funcionar el UTM de la manera mas simple, cual es la configuracion basica??..

He visto otros firewalls pero, este tiene ciertas cosas que no comprendo podrian ayudarme por favor, gracias de antemano....
  • 1 personas más tuvieron esta duda Yo también
  • Volver arriba

#2   Nestor1

  •   Reputación:230
  •   Respuestas:385
  •   Tutoriales:35
0 0 1

Publicado 09 marzo 2014 - 18:23

Lo mejor es verlo paso a paso en su manual oficial, te lo paso:

Por favor Identificate o Registrate para poder ver este contenido



#3   Sergio Martinez Garcia

  •   Reputación:193
  •   Respuestas:240
  •   Tutoriales:19

Publicado 09 marzo 2014 - 18:29

Lo mejor es lo que dice Nestor pero también echale un ojo a esta pregunta, explican como activar las cosas en un firewall DFL Dlink y yo lo probé perfecto.

http://www.solvetic....rewall-dfl-210/

#4   Enrique Martin

  •   Reputación:75
  •   Respuestas:159
  •   Tutoriales:27

Publicado 09 marzo 2014 - 18:34

Yo a parte del manual grande original y bueno de Nestor te dejo este de tu Firewall que es oficial pero lo bueno es que es para un paso a paso instalación y configuracion rapida:

Por favor Identificate o Registrate para poder ver este contenido



#5   Remigio.Zeballos

  •   Reputación:1
  •   Respuestas:9

Publicado 09 marzo 2014 - 19:56  AUTOR PREGUNTA

Gracias por sus respuestas ya he leido el manual varias veces pero no puedo configurarlo necesito me ayuden en un paso a paso como hacerlo.ya lo regrese varias veces al factory defaults, aplico el wizard y siempre se va al dhcp. No quiero usar dhcp y no se que debo hacer despues.
Lei que debo crear otra interface con ipv4 o usar la lan ip y despues de eso ya estaria. Suena muy a novato pero con el endian es asi de simple.....

Gracias por su ayuda de antemano

#6   Nestor1

  •   Reputación:230
  •   Respuestas:385
  •   Tutoriales:35
0 0 1

Publicado 10 marzo 2014 - 14:52

O lo cambias a traves de Objects (Objetos) y lo pones manualmente, o bien abres una ventana CLI y escribes algo como esto (cambia la ip por la que tu quieras)

Por favor Identificate o Registrate para poder ver este contenido


revisate la pagina 35 y 36 del manual oficial que te he puesto. Si te ha servido da puntos positivos a las respuestas que te hayan ayudado ;)

#7   Valerio Cabanillas

  •   Reputación:65
  •   Respuestas:78

Publicado 11 marzo 2014 - 10:41

Buenas Remigio, como tengo ese Firewall también te paso como poner la IP Estática que es la LAN. TIenes que entrar en:
  • Objects
  • Address Book
  • Interface Addresses
  • Selecciona pulsando encima de la LAN_IP y LAN_NET, la ip suelta es en LAN_IP
Te he dejado en rojo tapado por seguridad algunos datos de mi empresa, he dejado visto lo que tu necesitas. Mira la imágen adjunta.

;)



#8   Remigio.Zeballos

  •   Reputación:1
  •   Respuestas:9

Publicado 14 marzo 2014 - 06:32  AUTOR PREGUNTA

Muchas Gracias a todos por sus respuestas, he podido hacer funcionar el UTM, y ahora esta dandonos internet.
Ahora tengo una pregunta acerca del bloqueo de las paginas.
Primero que nada probe con el Automatic WCF, bloqueando el contenido adulto, hice todos los pasos que sugiere el manual, pero nunca pudo
bloquear el redtube.com

Ahora bien, en el ultimo paso, dice que debo cambiar al regla de manejo HTTP, asignandole este nuevo servicio, pero si hago esto no lo bloquea.
EL UTM esta licenciado hasta el 14 de abril el tipo que lo compro ya no trabaja en la oficina y se llevo el usuario de dlink para actualizar estos datos.

Para bloquear el redtube.com tuve que cambiar el servicio del IP rule que maneja el http por el servicio que cree y funciono.
Pero no me dio mas salida a intetnet, por lo que regrese a foja cero.
Luego cree mi propia IP rule para manejar esa pagina web, pero no me hace caso en absoluto,

Alguna idea al respecto, se los agradeceré muchísimo.

#9   Valerio Cabanillas

  •   Reputación:65
  •   Respuestas:78

Publicado 14 marzo 2014 - 11:22

Muchas Gracias a todos por sus respuestas, he podido hacer funcionar el UTM, y ahora esta dandonos internet.
Ahora tengo una pregunta acerca del bloqueo de las paginas.
Primero que nada probe con el Automatic WCF, bloqueando el contenido adulto, hice todos los pasos que sugiere el manual, pero nunca pudo
bloquear el redtube.com

Ahora bien, en el ultimo paso, dice que debo cambiar al regla de manejo HTTP, asignandole este nuevo servicio, pero si hago esto no lo bloquea.
EL UTM esta licenciado hasta el 14 de abril el tipo que lo compro ya no trabaja en la oficina y se llevo el usuario de dlink para actualizar estos datos.


Lo primero gracias por el punto positivo ;)

lo segundo voy a dejarte este PDF que he realizado sacado de la pagina oficial para que paso a paso lo puedas realizar lo que pides de bloqueo de URLs para Internet ;)

Fichero Adjunto  D-Link Technical Support.pdf   210,95K   99 Descargas

Y lo último os voy a dejar esta imagen que solo es como debe ir todo montado tu Firewall (vale para cualquiera) pero visualmente, que a mi me gusta mucho, y para el que empiece a montar seguro que le viene bien.

dfl_860_colocacion_solvetic.jpg

saludos!

#10   Remigio.Zeballos

  •   Reputación:1
  •   Respuestas:9

Publicado 14 marzo 2014 - 23:58  AUTOR PREGUNTA

Hola de nuevo :

He seguido los pasos del manual al pie de la letra, y lo que ocurre es que cuando aplico la regla, todo la navegación se cae y no puedo acceder a nada.
Creo necesario hacer hincapie en que el UTM DFL-860E es muy diferente, para empezar tengo muchos ALG with AV/WCF construidas ya. (las adjunto en grafico). Luego tengo mas de 50 servicios predefinidos, pero lo que mas me atormenta es que tengo solo un folder de IP rules con tan solo cuatro reglas.

Al seguir los pasos del manual, cree la regla en las IP, y se me congela la navegación por completo en todas las maquinas. Estoy saltandome algun paso o la verdad es que me perdi de algo que no note.


No esperes más y entra en Solvetic
Deja tus soluciones y aprovecha las ventajas de la cuenta de usuario ¡Únete!



x

¿Tienes otra pregunta? Aquí puedes encontrar más soluciones!

¿Sigues sin solución? Realiza tu pregunta gratis en Solvetic ¡Únete!