Cargando

Ir a contenido


Magento filtros en reglas de precios no funciona




12 Respuestas de expertos

#11   Antonio C Montes

  •   Reputación:18
  •   Respuestas:28

Publicado 28 abril 2015 - 12:54  AUTOR PREGUNTA

Ah! Pensaba que era sobre cats. El apaño que mencionas no lo había testeado. Me lo apunto (Guardado en favoritos jeje, seguro que más adelante me sirve)

Era el filtro lógico en que pensar... jejeje.... de todas formas lo suyo es que funcione todo... a ver si lo consigo ver el porque... 



#12   Pablo Meria

  •   Reputación:112
  •   Respuestas:148
  •   Tutoriales:18
0 1 1

Publicado 28 abril 2015 - 17:26

He encontrado de momento una solución "apaño"... 

Si en vez de aplicar filtros negativos por ej: Categorias-no es una de- etc.....

aplico Categorias- Es una de -.....

 

Funciona....

 

Joer es basico pero no habia caido yo en esto, buen apaño.



#13   Esteban Sanz

  •   Reputación:30
  •   Respuestas:46
  •   Tutoriales:2

Publicado 30 abril 2015 - 15:59

He encontrado de momento una solución "apaño"... 

Si en vez de aplicar filtros negativos por ej: Categorias-no es una de- etc.....

aplico Categorias- Es una de -.....

 

Funciona....

 

Me la apunto.




No esperes más y entra en Solvetic
Deja tus soluciones y aprovecha las ventajas de la cuenta de usuario ¡Únete!

Preguntas Similares

  Preguntas Iniciado Por Estadísticas Último Mensaje

x

¿Tienes otra pregunta? Aquí puedes encontrar más soluciones!

No esperes más y entra en Solvetic! Solo te esperan ventajas ¡Únete!

Suscribirse