Cargando

Ir a contenido

X


Ver Más! Estrenamos nueva sección a vuestro alcance de tutoriales sobre Microsoft SharePoint. Seguiremos añadiendo tutoriales, estar atentos!


MUX 51 Antena TDT ? no me los pilla!





 

Publicado 16 noviembre 2014 - 16:44
Hola, necesito ayuda con mi antena. Copio y pego la lista de los canales que entran por el mux 51.

Estos canales nose porqué antes si los pillaba con una antena que acabo de poner, junto con todos los demás canales. No se porqué ahora esta lista no me la pilla, frecuencia 714000 khz calidad de señal 0%.

[color=#000000][font=verdana, geneva, lucida, 'lucida grande', arial, helvetica, sans-serif][size=3][size=4]¿es problema mio, de la antena, o externo[/size]?[/size][/font][/color] Da igual lo que mueva la antena (calidad de la señal 0% todos el rato)


Imagen enviada
  • ¿Tienes la misma pregunta? Yo también
  • Volver arriba


 

Publicado 20 noviembre 2014 - 13:00
A mi una vez me paso esto de repente y se arregló solo a los días, o sea que fue error externo. Espero que el tuyo sear error externo y no sea de la antena (no creo)

 

Publicado 23 noviembre 2014 - 22:24  AUTOR PREGUNTA
Muchas gracias por la respuesta, es raro porque antes si que los cogía perfectamente, por lo menos la 1ª, la 2ª ya un poco mal, pero era cuestión de mover un poco la antena...

Ahora estoy en espera de comprar otro amplificador, porque el familiar se puso a tocarlo sin avisarme y se ha cargado los 2 potenciómetros que tenía, y no ve ningún canal... sin comentarios jeje