Cargando

Ir a contenido


Cuidado! Nuevo ataque zero-day introduce malware en Adobe Flash

Un nuevo ataque capitaneado por un grupo de cibercriminales llamado BlackOasis introduce malware en Adobe Flash afectando a todos los sistemas operativos ¿Quieres saber más?

Síguenos!

Comentarios Recientes



Tras conocer ayer la noticia acerca del ataque que ha sufrido el protocolo de seguridad WPA2 de las redes WiFi, parece que muchos de los usuarios de internet entraron en pánico al no saber que consecuencias podría acarrear este suceso.

 

Pues bien, por si esto no hubiera sido suficiente, hoy Solvetic se hace eco de otra las noticias que acontece el día. Se trata de un nuevo fallo de seguridad detectado en Flash, el sistema de Adobe. Esta nueva vulnerabilidad ha sido descubierta por la popular compañía Kaspersky Labs, dedicada a la seguridad en el mundo de internet.

 

 

¿Qué tipo de ataque se ha producido?

 

Un grupo de cibercriminales llamado BlackOasis son los responsables de este ataque que se habría producido el 10 de Octubre según ha identificado la compañía Kapersky, la cual informó de inmediato a Adobe. Este grupo opera desde 2015, y cuenta con 5 vulnerabilidades del tipo zero-day a su cargo.

 

La estrategia utilizada fue transmitir un tipo de malware en un producto denominado con el nombre de FinSpy o FinFisher. Este producto: es un software de vigilancia desarrollado por Gamma International, una firma internacional con oficinas en Reino Unido y Alemania, que a su vez forma parte de Gamma Group, empresa especializada en monitoreo y vigilancia y que vende equipo, software y servicios de entrenamiento."

 

 

¿Qué hace Adobe al respecto?

 

Una vez que Adobe Flash ha tenido conocimiento de este incidente, se ha puesto en marcha para lanzar una actualización de emergencia, con la que combatir este gran fallo de seguridad Zero- day, conocido con el nombre de CVE-2017-11292.

 

No es ningun secreto que Flash es cada vez menos utilizado, y que en el año 2020 dejará de existir según informó la compañía en un comunicado. No por ello debemos olvidar que esta vulnerabilidad afecta a todos los sistemas operativos ya sean Windows, Mac, Linux o ChromeOS, y que por eso debemos asegurarnos de que en el caso de tener este complemento instalado, tenemos que actualizarlo a la última versión 27.0.0.170.


TE PUEDE INTERESAR

ÚLTIMAS NOTICIAS


Sin comentarios, sé el primero en realizarlo!

No esperes más y entra en Solvetic
Deja tus comentarios y aprovecha las ventajas de la cuenta de usuario ¡Únete!
Suscribirse