Cargando

Ir a contenido

X


Ver Más! Profesionales IT y desarrolladores: Llega el evento más importante del año! Servicios cloud, Business Applications, Analytics, IoT, Machine Learning, Bots, Blockchain etc.


 


Obtener el nombre de un mes en Excel 2016

Convierte el número de un mes a su equivalente en letras en Excel, gracias a la función que te contamos en este tutorial.


Escrito por may 26 2016 15:56 excel


excel-portada.jpg

 

Excel es un programa esencial de Microsoft Office el cual podemos utilizar para multitud de funciones. Cuando trabajamos con Excel es posible que nos surjan diferentes dudas ya que a pesar de ser un programa muy utilizado, sus funciones se encuentran bastante ocultas si no las conocemos.

 

Si trabajamos con fechas dentro del programa, es posible que nos interese conocer la función por la cual podemos convertir el número de un mes a su equivalente en letras. Es algo sencillo de realizar, pero que debemos conocer cómo se hace para que su uso sea rápido y sencillo.

 

Para realizar este proceso, lo primero que tenemos que hacer es abrir una tabla de Excel. Nos tenemos que colocar por ejemplo en la Fila A1 y en la parte superior escribir la fecha que nosotros queramos. Una vez que tengamos escrita esta fecha, tenemos que situarnos en otra celda y activar desde aquí la función TEXTO. Para ello debemos escribir lo siguiente:

 

Activar la función texto
=TEXTO(A1;"mmmm")

 

En función del número que escribamos, el mes del año va a variar siendo Enero = 1, Febrero = 2 y así sucesivamente. En la imagen posterior podemos comprobar como escribiendo “7” se corresponde con Julio.

 

EXCEL-FECHAS.jpg

 

De este sencillo modo vamos a poder ir sustituyendo el nombre de las celdas con fechas por su correspondencia en letras gracias a la función texto.

 

Para estar al día, recuerda suscribirte a nuestro canal de YouTube!   SUSCRIBETE



AYUDA A MEJORAR ESTE TUTORIAL!

¿Quieres ayudarnos a mejorar este tutorial más? Puedes enviar tu Revisión con los cambios que considere útiles. Ya hay 0 usuario que han contribuido en este tutorial al enviar sus Revisiones. ¡Puedes ser el próximo!


Tutoriales Relacionados



Sin comentarios, sé el primero!

No esperes más y entra en Solvetic
Deja tus comentarios y aprovecha las ventajas de la cuenta de usuario ¡Únete!
10
VOTA
5
100%
4
0%
3
0%
2
0%
1
0%

  Información

  •   Publicado may 26 2016 15:56
  •   Actualizado may 26 2016 16:57
  •   Visitas 3.6K
  •   Nivel
    Intermedio