Cargando

Ir a contenido

X

Incluir última versión de jQuery - ¿Duda?





  AUTOR PREGUNTA

Publicado 06 abril 2014 - 15:43
¿Existe alguna manera de tener incluido en nuestros archivos la última versión de jQuery?
  • ¿Tienes la misma pregunta? Yo también
  • Volver arriba


 

Publicado 06 abril 2014 - 20:03
Sí, para ello debes especificar la rama principal de la versión de jQuery y automáticamente tendrás la última versión de la misma:

<script src="[url="http://ajax.googleapis.com/ajax/libs/jquery/1.9/jquery.min.js"]http://ajax.googleapis.com/ajax/libs/jquery/2.1.0/jquery.min.js[/url]"></script>


   AUTOR PREGUNTA

Publicado 06 abril 2014 - 22:28
Perfecto Felipe, solo tenía que usar la localización del archivo en la web. Era más sencillo de lo que pensaba jejeje


X